MIKROTIK HOTSPOT NETCUT

Posted on
Pusing sama NETCUT.?
Sama gw juga.. :v
Penangkalnya ada gan.? emang nya anti petir ada penangkalnya.. itu aja masih kesamber.. :v
Tapi setidaknya mencoba yoi ga..!
Buka Winbox.
Masuk ke IP – DHCP SERVER – aktifkan opsi < add arp for leases >
Pasang gateway palsu di interface HOTSPOT loe.. misal 1.1.1.1 <cukup lumayan buat ngibulin>
sebagian ada kendala sama hengpon dan teman2..
kalo ente parno pasang copasan berikut ini.. 😀
Drop semua paket ICMP pada firewall
/ip firewall filter
add action=accept chain=input comment=”” disabled=no protocol=icmp
Anti Confliker
/ ip firewall filter
add chain=forward protocol=udp src-port=135-139 action=drop comment=”;;Block W32.Kido – Conficker” disabled=no
add chain=forward protocol=udp dst-port=135-139 action=drop comment=”” disabled=no
add chain=forward protocol=udp src-port=445 action=drop comment=”” disabled=no
add chain=forward protocol=udp dst-port=445 action=drop comment=”” disabled=no
add chain=forward protocol=tcp src-port=135-139 action=drop comment=”” disabled=no
add chain=forward protocol=tcp dst-port=135-139 action=drop comment=”” disabled=no
add chain=forward protocol=tcp src-port=445 action=drop comment=”” disabled=no
add chain=forward protocol=tcp dst-port=445 action=drop comment=”” disabled=no
add chain=forward protocol=tcp dst-port=4691 action=drop comment=”” disabled=no
add chain=forward protocol=tcp dst-port=5933 action=drop comment=”” disabled=no
add chain=forward protocol=udp dst-port=5355 action=drop comment=”Block LLMNR” disabled=no
add chain=forward protocol=udp dst-port=4647 action=drop comment=”” disabled=no
add action=drop chain=forward comment=”SMTP Deny” disabled=no protocol=tcp src-port=25
add action=drop chain=forward comment=”” disabled=no dst-port=25 protocol=tcp
Rokok Filter
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=61.213.183.1-61.213.183.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=67.195.134.1-67.195.134.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=68.142.233.1-68.142.233.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=68.180.217.1-68.180.217.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=203.84.204.1-203.84.204.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=69.63.176.1-69.63.176.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=69.63.181.1-69.63.181.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=63.245.209.1-63.245.209.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=63.245.213.1-63.245.213.254

Tambah rb 250gs biar makin mantep nyaring encu’ nya.. :v
Plus banyak-banyak berdoa sama sedekah biar lancar jaringan ente..
Piss Lop en Gaul.. :v

Leave a Reply

Your email address will not be published. Required fields are marked *